Jump to content

All Activity

This stream auto-updates     

  1. Today
  2. Bonjour J'ai testé mon adresse mail hébergée chez Yulpa sur https://www.mail-tester.com/ et parmi les résultats il me signale que le serveur mut-mta1-se01a-zose1-fr.yulpa.io est blacklisté sur Backscatterer. Etiez-vous au courant ?
  3. Bonjour Merci de m'avoir rassuré, j'ai toujours peur de mal m'y prendre
  4. Cela peut prendre quelques minutes oui. Non ce N,est pas un sous domaine, un sous domaine aurait été par exemple archives.polybri.com
  5. Bonjour Aurélien et merci pour votre réponse, Quel idiot, je n'ai pas lu en détail, cette mention notamment. De ce fait, est-ce que archivespolybri.web4me.fr est considéré comme un sous-domaine de mon domaine principal ? Ce sous-domaine s'est bien ajouté dans ma liste, par contre je ne sais pas si c'est normal, mais ça "mouline" depuis plusieurs minutes (cf. capture). Manuel
  6. Bonjour, le message pour la zone DNS est normal, comme expliqué la zone existe déjà puisque le domaine est chez YULPA
  7. Bonjour Je me permets de faire remonter ce ticket que j'ai trouvé en cherchant des infos sur le sujet. Je suis en train de mettre en place une adresse mail "pro" pour mon site, et je cherche à maximiser les chances de ne pas me faire attraper par les anti-spam des éditeurs qui pour certains sont très chatouilleux. (je précise que c'est pas pour des envois en masse, c'est pour communiquer avec les attachées de presse avec lesquelles je travaille) Donc j'aimerais mettre en place un DKIM pour cette adresse et j'ai procédé comme indiqué plus haut en ouvrant un ticket (en fait deux, j'avais envoyé le premier au mauvais endroit et je l'ai fermé depuis). Comme je n'ai pas eu de réponse, j'aimerais juste savoir si cette procédure est toujours la bonne ou pas, j'attends que le DKIM soit en place pour officialiser ma nouvelle adresse. Merci d'avance
  8. Yesterday
  9. Bonjour, Je rencontre le même problème. Est-ce qu'une solution a depuis été trouvée ? Je suis preneur de toute suggestion. Merci. Laurent
  10. Bonjour à toutes et à tous, Je suis en pleine réflexion pour la refonte totale de mon site polybri.com , je souhaite stocker l'existant sur un autre nom de domaine et repartir à zéro pour mon site. Voici mon plan : 1) le sauvegarder tel qu'il existe aujourd'hui pour conserver un accès à tous les articles que j'ai rédigés depuis 5 ans : ces articles ne seront pas conservés dans la nouvelle mouture de mon site, qui sera beaucoup plus "orienté client", mais j'ai besoin de les conserver comme portfolio 2) j'ai donc créé le nom de domaine archivespolybri.web4me.fr , où je souhaite uploader la sauvegarde Wordpress que j'ai créée ce matin, pour donc en reproduire une version miroir qui ne bougera plus, restera figée mais accessible à mes clients en cas de besoin. 3) quand je clique sur "ajouter un domaine à mon hébergement" existant (polybri.com) pour y rattacher archivespolybri.web4me.fr , voici ce qu'on m'indique : "En raison de limites sur votre hébergement vous ne serez pas en mesure d'activer tous les rôles. Des explications vous seront fournies dans les étapes en questions." Et, si je valide, à l'étape suivante, j'obtiens : "Zone DNS existante. Si vous avez déjà créé la zone chez Yulpa (comme dans le cas où vous avez acheté le domaine chez Yulpa) alors ne tenez pas compte de ce message. Sinon, assurez vous de pouvoir utiliser ce domaine." Je suis un peu confus avec tout ça, je pensais que la manipulation serait simple, mais là ça se complique, que me conseillez-vous de faire dans mon cas ? Merci, Manuel
  11. Last week
  12. Merci beaucoup pour les conseils. Je me posais évidemment la question. Je ré-essayerai, maintenant que je vois que l'on peu rétrograder en cas de souci.
  13. Bonjour, il faut attendre un petit moment quand on passe de l'un à l'autre. Si vous avez mis à jour votre Wordpress, vous pouvez retenter l'opération et attendre un peu. S'il y a des plugins non à jour ou obselète, il se peut qu'il y ait un problème. Autrement, ca doit le faire, plusieurs sites Wordpress de mon côté. Au pire, retour en PHP5,4
  14. Merci Mick, J'ai effacé et recréé l'utilisateur FTP et cela fonctionne à présent et par net2ftp et par Filezilla. 🙂 Ouf ! Grand merci pour les suggestions. Cordialement, Laurent
  15. Bonjour, j'ai voulu mettre a jour le php de 5.4 à 7.3, sans me rendre compte que le WP n'était apparemment pas à jour. Du coup j'ai ce message, Votre installation PHP ne dispose pas de MySQL. Extension requise pour WordPress. Je suis retourné à la version 5.6 de PHP sans succès, comment faire svp? gros souci.
  16. Bonjour, Je vois une différence entre le USER que vous utilisez en WebFTP et celui dans filezilla. En WebFTP c'est lr5003-yulpa@ca.maill.eg2.fr alors que dans filezilla c'est lr5003-yulpa@maill.eg2.fr Cordialement, Mick
  17. Tout ce que je vois c'est que vous êtes le seul à nous remonter le problème et que nous avons actuellement plusieurs clients qui se connectent et déconnectent sans souci donc il y a forcément quelque chose qui ne va pas dans votre configuration
  18. Pourquoi je n'y arrive pas non plus avec l'iphone qui est lui connecté directement sur le réseau orange donc complètement indépendant du réseau de mon lieu de travail ? Cela veut dire que par deux systèmes, outils, réseaux complètement indépendant, la connexion ne se fait pas. En l'occurence que le problème n'est pas lié au firewall de l'immeuble.
  19. Bonjour, Vous devriez essayer de recréer votre utilisateur FTP depuis le manager. Cordialement, Mick
  20. Car justement cela montre bien que le souci est de votre côté au niveau réseau... Si le souci était de notre côté vous ne pourriez pas vous connecter via le webftp
  21. Je veux bien que ce soit de mon coté qu'est le souci mais expliquez moi alors pourquoi quand je vais sur https://webftp.yulpa.io cela fonctionne avec les mêmes identifiants que je rentre à la main
  22. Qu'es-ce qui n'est pas dans les normes selon votre informaticien ? La configuration du FTP est celle classique qui est chez tous les hébergeurs Si vous avez depuis votre téléphone un message d'erreur sur le nom d'utilisateur / mot de passe alors là c'est un autre souci et c'est que vous avez fait une erreur dans les authentifiants. Le FTP fonctionne parfaitement donc il y a forcément un souci de votre côté.
  23. autre test: en essayant à partir de mon iphone avec l'appli FTPclientLite s'affiche: "invalid username or password" Je passe donc ici directement par mon fournisseur d'accès orange sans firewall
  1. Load more activity
×
×
  • Create New...