Jump to content

Leaderboard


Popular Content

Showing content with the highest reputation since 11/15/19 in Posts

  1. 1 point
    Super! En regardant les DNS sur le serveur où est hébergé le site web, j'ai découvert qu'à ce niveau, les MX étaient tous autres que ceux que je renseignais sur l'interface de management du domaine fourni par mon registrar. J'ai donc remplacé ces derniers par ceux de Yulpa et maintenant tout fonctionne correctement! Merci Aurelien pour votre aide
  2. 1 point
    Bonjour, Il me semble que c'est dans Iwal. iWal Il faut d'abord créer un utilisateur, ensuite se rendre sur Iwal avec vos identifiants persos et cliquer sur votre nom d'utilisateur (dans la colonne de gauche) Cliquer sur "Délégations emises" puis "Accorder une délégation à un utilisateur" Renseigner les 3 lignes et bien choisir "Facturation" à la seconde ligne Vous trouverez sur la droite un exemple d'utilisation expliquant la manoeuvre Pascal
  3. 1 point
    Passer des heures sur un truc pour enfin trouver une solution toute simple je connais ! Ceci dit une fois le Graal obtenu il y a ce sentiment de satisfaction intérieure qui vient après et qui est fort appréciable Enfin ravi que tu aies trouvé une solution j'espère aussi que cela servira à d'autres !
  4. 1 point
    (Et si la solution de Pascal ne fonctionne pas montre-nous le contenu de ton .htaccess)
  5. 1 point
    Effectivement, il n'y a pas de redirection. Pour se faciliter la tache avec un Wordpress, il y a un plugin que j'utilise également. Il fait le job et c'est trés facile d'utilisation : Really Simple SSL
  6. 1 point
    Manuel Chez moi ton site est en https et le certificat est bien celui de Let's Encrypt Pour preuve; clique sur ton menu "Page d'exemple" et tu verras que tu es redirigé vers -> https://www.polybri.com/page-d-exemple/ Donc 95% de ton objectif est rempli !! Plutôt nice non À vue d'oeil je dirai que ça vient de ta config WP... Regarde dans les réglages du site quelle est l'url qui est renseignée. Tu dois avoir un truc du genre "nom du site" = Polybri | La traduction en contexte .... Et ensuite une autre option avec "adresse du site" (ou de la page d'accueil de mémoire). Je pense que tu dois avoir "http:// au lieu de "https" !Attention! Si c'est bien ça... Le site peut devenir injoignable ! Avant de paniquer; tente avec d'autres navigateurs pour voir si le problème persiste. Si le site reste indispo; don't panic ! Tu peux toujours rattraper le truc en ouvrant la BDD avec phpMyAdmin (recherche "https// tu trouves la ligne et tu (re)modifies avec l'ancienne valeur) Voilà ! Si ça marche pas; on verra comment faire
  7. 1 point
    Hello Manuel ! Vide le cache / tente avec un autre navigateur PS: n'hésite pas à laisser un message pour dire si ça a fonctionné
  8. 1 point
    Cela peut prendre quelques minutes oui. Non ce N,est pas un sous domaine, un sous domaine aurait été par exemple archives.polybri.com
  9. 1 point
    Bonjour, le message pour la zone DNS est normal, comme expliqué la zone existe déjà puisque le domaine est chez YULPA
×
×
  • Create New...