Jump to content

Leaderboard

Popular Content

Showing content with the highest reputation since 09/25/19 in Posts

  1. Avis déposé. Bonne continuation Aurélien et à toute l'équipe. Dominique O.
    2 points
  2. Bon, après quelques tests (réinitialisation, suppression/ajout du compte sur l'app Outlook) je crois qu'on peut dire que l'app Outlook agit à présent comme le client lourd sur PC; pas de support Active Sync pour Zimbra Open Source, comme mentionné là : https://docs.yulpa.io/hosting-shared/emails-zimbra-open-source/configuration-outlook J'ai recréé le compte sur l'app Gmail et ça fonctionne a priori sans soucis depuis quelques heures; alors qu'avec l'app, à chaque lancement il me demandait de réintroduire le mot de passe et le login.
    1 point
  3. Bonjour, oui, c'est exactement ça dont j'ai besoin, ça peut paraitre élémentaires, mais j'avais cette habitude et je n'arrive pas à la remettre en place. Dans la gestion des contacts sur Gmail ou Nextcloud, ça me génère un calendrier "anniversaire", mais ça ne me fait pas ça sur Zimbra; et en cherchant sur internet, j'avais trouvé ce Zimlet. Mais par votre message, je viens de découvrir cette fonctionnalité (qui était désactivée)... Merci beaucoup pour cette assistance qui sort de Yulpa du coup! 😉
    1 point
  4. Et bien pareil. Le proxy cgi était activé mais pas la conf php7.4-fpm. Bien vu. Merci!
    1 point
  5. D'après la faq du logiciel : Quelles sont les exigences minimales de bande passante pour le lien d'ancrage duserveur BigBlueButton pour: quelles sont les exigences minimales de bande passante pour le serveur bigbluebutton ? Vous aurez besoin d'une bonne bande passante en amont et en aval du serveur. Nous recommandons une bande passante de 1 Gbits / s dans les deux sens. Avoir un serveur avec moins de bande passante, comme seulement 100 Mbits / s, ne causera que des problèmes audio et vidéo avec les utilisateurs. Configuration minimale du serveur La configuration minima
    1 point
  6. C'est pas possible...remarque, c'est à l'image de notre société...
    1 point
  7. Bonjour, Ancien trésorier de Web4all (l'association devenue Yulpa aujourd'hui), je sais qu'il n'est parfois pas si simple, selon vos connaissances, d'installer un CMS (Wordpress, Joomla, Prestashop, Dolibarr,...), une base de données sur un hébergement. Habitué avec l'architecture proposée par Yulpa, je propose l'installation de votre CMS sur votre hébergement Yulpa pour 25€ : Installation de votre CMS avec la meilleure version de PHP disponible Création de l’utilisateur et la configuration de la base de données si nécessaire Installation du thème sou
    1 point
  8. Super! En regardant les DNS sur le serveur où est hébergé le site web, j'ai découvert qu'à ce niveau, les MX étaient tous autres que ceux que je renseignais sur l'interface de management du domaine fourni par mon registrar. J'ai donc remplacé ces derniers par ceux de Yulpa et maintenant tout fonctionne correctement! Merci Aurelien pour votre aide
    1 point
  9. Bonjour, Il me semble que c'est dans Iwal. iWal Il faut d'abord créer un utilisateur, ensuite se rendre sur Iwal avec vos identifiants persos et cliquer sur votre nom d'utilisateur (dans la colonne de gauche) Cliquer sur "Délégations emises" puis "Accorder une délégation à un utilisateur" Renseigner les 3 lignes et bien choisir "Facturation" à la seconde ligne Vous trouverez sur la droite un exemple d'utilisation expliquant la manoeuvre Pascal
    1 point
  10. Passer des heures sur un truc pour enfin trouver une solution toute simple je connais ! Ceci dit une fois le Graal obtenu il y a ce sentiment de satisfaction intérieure qui vient après et qui est fort appréciable Enfin ravi que tu aies trouvé une solution j'espère aussi que cela servira à d'autres !
    1 point
  11. (Et si la solution de Pascal ne fonctionne pas montre-nous le contenu de ton .htaccess)
    1 point
  12. Effectivement, il n'y a pas de redirection. Pour se faciliter la tache avec un Wordpress, il y a un plugin que j'utilise également. Il fait le job et c'est trés facile d'utilisation : Really Simple SSL
    1 point
  13. Manuel Chez moi ton site est en https et le certificat est bien celui de Let's Encrypt Pour preuve; clique sur ton menu "Page d'exemple" et tu verras que tu es redirigé vers -> https://www.polybri.com/page-d-exemple/ Donc 95% de ton objectif est rempli !! Plutôt nice non À vue d'oeil je dirai que ça vient de ta config WP... Regarde dans les réglages du site quelle est l'url qui est renseignée. Tu dois avoir un truc du genre "nom du site" = Polybri | La traduction en contexte .... Et ensuite une autre option avec "adresse du site" (ou de la page d'accueil de mémoire)
    1 point
  14. Hello Manuel ! Vide le cache / tente avec un autre navigateur PS: n'hésite pas à laisser un message pour dire si ça a fonctionné
    1 point
  15. Cela peut prendre quelques minutes oui. Non ce N,est pas un sous domaine, un sous domaine aurait été par exemple archives.polybri.com
    1 point
  16. Bonjour, le message pour la zone DNS est normal, comme expliqué la zone existe déjà puisque le domaine est chez YULPA
    1 point
  17. Et bien faut surtout pas mettre de $$$$$$ dans ses mots de pass 🙄🤑 moi qui pensais que ça m'en ferait gagner LOL Toujours qq erreurs de php mais je peux faire mes sauvegardes
    1 point
  18. Le password mysql ne peut être modifié que depuis le manager. Par contre il faut ensuite le modifier également dans les fichiers de configuration de votre site. C'est possible en SSH bien sur, mais il faut savoir se servir d'un éditeur en ligne de commande (j'utilise "vi"). Seulement, si vous ne le connaissez et maîtrisez pas, je ne vous le conseille pas
    1 point
  19. Dans ce cas, le problème vient de Dolibarr. Si vous avez des caractères spéciaux dans le password, vous pouvez essayer de le modifier pour voir. Je n'ai pas d'autres idées, désolé.
    1 point
  20. Ca va être compliqué de t'aider sans mettre les mains dans le cambouis. Tu as ouvert un ticket d'entraide sur Iwal ? Mais si tu n'y connais rien, il va falloir que quelqu'un de confiance t'aide 1) pour voir si tout est ok coté Iwal 2) peut être faire une mise à jour du CMS 3) ou faire une restauration du site et de la base de données Et là, c'est confier tes accés à Yulpa et ceux de ton site à un tiers et il vaut mieux que ce soit quelqu'un de confiance Je penserai pour une mise à jour qui a mal tournée, si tu as une date à laquelle le site fonctionnait, ca s
    1 point
  21. Bonjour, Le site a été transféré chez Yulpa ou est-il depuis le début sur Yulpa ? Il nous faut un peu plus d'infos pour aider, l'adresse du site, transfert ou création, cms utilisé (wordpress, joomla,...), ou Drupal Utilisateur SSH, une tentavie de restauration a été lancée ?
    1 point
×
×
  • Create New...