Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'php'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • La communauté yulPa
    • Coin détente
    • Demandes d'évolutions
    • Bêta : pour participer aux projets yulPa
  • Les services yulPa
    • Hébergements mutualisés
    • Noms de domaines & DNS
    • iWal : manager my.yulpa.io
    • Outils yulPa
    • Plateforme matérielle
    • Spam-Experts
    • Zimbra Network Edition
  • Entraide utilisateur
    • Alertes de sécurité
    • Utilisation de CMS (Joomla, Wordpress, Drupal....)

1 résultat trouvé

  1. Bonjour, J'ai un site en drupal 7 hébergé par Yulpa qui donne toute satisfaction. Dans l'optique d'une migration à Drupal 8 j'ai voulu l'installer pour le tester. C'est alors que je récupère : Your PHP installation is too old. Drupal requires at least PHP 5.5.9. See the system requirements page for more information. Que puis-je faire ? D'avance merci
×