Jump to content

Search the Community

Showing results for tags 'php7'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • La communauté yulPa
    • Coin détente
    • Demandes d'évolutions
    • Bêta : pour participer aux projets yulPa
  • Les services yulPa
    • Containers LXC
    • Hébergements mutualisés
    • iWal : manager my.yulpa.io
    • Noms de domaines & DNS
    • Outils yulPa
    • Plateforme matérielle
    • Spam-Experts (nospam.yulpa.io)
    • Zimbra Network Edition (Mutualisé et privé)
    • Zimbra Open Source Edition (dans hébergements mutualisés)
  • Entraide utilisateur
    • Alertes de sécurité
    • Utilisation de CMS (Joomla, Wordpress, Drupal....)

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me

Found 3 results

  1. Bonjour à toutes et à tous ! Je pense ne pas être le seul dans ce cas mais en passant de PHP 5.6 à 7.3, le site et le tableau de bord de WP affichent ça : Warning: "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? in /datas/vol4/yulpa167591/var/www/laetiphoto.com/htdocs/wp-content/plugins/revslider/includes/operations.class.php on line 2858 Warning: "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? in /datas/vol4/yulpa167591/var/www/laetiphoto.com/htdocs/wp-content/plugins/revslider/includes/operations.c
  2. Salut à tous, Je suis un ancien de Web4All et utilisateur de Pydio (ex Ajaxplorer, c'est un CMS de gestion de fichiers). L'ancienne installation avait traversé la migration vers Yulpa mais en voulant m'en resservir elle s'est mis à ne plus fonctionner malgré ou à cause de mises a jour. J'ai donc décidé de la réinstaller de zero Pydio 8.0.2 sur un de mes sous-domaine (**PHP 7.0 - MySQL6 mariaDB 5.5**). L'installation s'est déroulée sans erreur (pas de problème PHP ou SQL )... mais lorsque j'ai voulu configurer les workspaces et utilisateurs, là ça coince: Lorsque j'essaie d’accéd
  3. Bonjour, Je cherche a migrer mon hébergement de php 5 vers php7. J'ai trouvé l'option dans le dashboard au sein de la gestion de mon hébergement et dans le nom de domaine. Suffit il d'éditer la version de php ? Combien de temps prend la migration ? Merci Dominique
×
×
  • Create New...