Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'résolu'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • La communauté yulPa
    • Coin détente
    • Demandes d'évolutions
    • Bêta : pour participer aux projets yulPa
  • Les services yulPa
    • Hébergements mutualisés
    • Noms de domaines & DNS
    • iWal : manager my.yulpa.io
    • Outils yulPa
    • Plateforme matérielle
    • Spam-Experts
    • Zimbra Network Edition
  • Entraide utilisateur
    • Alertes de sécurité
    • Utilisation de CMS (Joomla, Wordpress, Drupal....)

1 résultat trouvé

  1. Bonsoir, J'ai apprécier l'interface Flyspray utiliser par Yulpa qui est très pratique, j'ai voulu donc installer cette même application pour l'employer a des fins personnelles. Ayant opter pour la version : 1.0-rc4 release ( 2016-11-18: Security release of Flyspray 1.0 rc4 ). Lors de l'installation Flyspray réclame la librairie : composer de PHP. Or celle-ci ne semble pas disponible (absente dans les options de modules complémentaires a installer sous iwal, lors de la personnalisation de la version de php). Ayant aussi essayer la version : Precompiled with 3rd party libs for PHP5.6 and PHP7: qui me donne un bug d'affichage en fin d'installation. Je ne sais quoi utiliser, ni comment procéder. Bien que Yulpa l'ai installé et l'emploi, mais comme il n'ont pas vocation à résoudre les problèmes d'utilisation de nos applications ni à nous former dans l'utilisation. Il me faut donc me débrouiller seul. Je me tourne donc vers vous, si une âme charitable peux m'éclairer sur la procédure. Merci
×