Jump to content

Recommended Posts

Bonjour,

Je viens d'installer Mailvelope dans mon Firefox pour chiffrer mes mails via l'app Mail dans Nextcloud et j'ai un petit soucis :/

Lorsque je m'envoie un mail via NextCloud, l'anti-virus me rajoute ***UNCHECKED*** dans l'objet du mail.
Je n'ai pas ce problème si je m'envoie un mail par Thunderbird (chiffré lui aussi, il va sans dire ;)).
Et si je désactive l'anti-virus dans le BO Yulpa, je n'ai plus de soucis pour ce qui est de NextCloud.

Comme désactiver l'anti-virus ne me semble pas une solution, je sollicite votre aide. Je ne sais pas trop si il y a une solution...

Merci d'avance :)

Share this post


Link to post
Share on other sites

Bonjour, 

vous pouvez désactiver l'antivirus sur iWal, cela n'impacte que l'AV de Zimbra qui est désormais peu utile puisque dans tous les cas vous aurez toujours l'antivirus de Spam Experts en frontal.

  • Upvote 1

Share this post


Link to post
Share on other sites

Ok,

Je vais le laissé déconnecté alors. Pas sur que mes interlocuteurs comprennent ce UNCHECKED dans leur mail ^^

Merci pour ce retour :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...