Jump to content

Recommended Posts

Bonjour,

Pareil de mon côté. Ça a commencé hier après-midi puis c'est revenu et ce matin c'est de nouveau HS.

J'imagine que c'est lié au déménagement de l'infra (https://travaux.yulpa.io/task/133 et https://travaux.yulpa.io/task/129 notamment) qui doit prendre plus de temps que les 2 heures d'arrêt de service prévues.

Patience, Aurélien et Benoît doivent être sur le coup.

Edit : d'ailleurs il y a un post qui date de quelques heures dans la section "Plateforme matérielle" de ce forum : 

 

Edited by Dipisoft
Link to post
Share on other sites

Bonjour Aurélien, moi j'ai un problème avec la base mysql, j'ai des erreurs... j'ai d'abord eu de gros problème ftp ! puis maintenant c'est la base qui fonctionne pas !  je transfère un site en construction sur son hébergement final www.gfbati.fr

avec Akeeba Backup Restauration de la base de données principale du site :

Access denied for user '170385_*******' to database '170385_******' SQL=CREATE DATABASE `170385_******` CHARACTER SET `utf8mb4`

J'ai essayé aussi d'exporter puis importer la base depuis https://pma.yulpa.io/ et erreur aussi

#1046 - Aucune base n'a été sélectionnée

je ne sais plus quoi faire !

Link to post
Share on other sites
Il y a 3 heures, Aurélien PONCINI a dit :

Bonjour, 

votre script tente de créer une base de données, il n'a pas le droit.

Vous devez comme indiqué, sélectionner la base avant, et retirer l'instruction de CREATE DATABASE.

Cela n'est pas lié aux incidents d'hier ;) 

MERCI AURÉLIEN CA FONCTIONNE !😜

 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...