Jump to content

Matthieu

Members
  • Content Count

    8
  • Joined

  • Last visited

  • Days Won

    1

Matthieu last won the day on July 9 2018

Matthieu had the most liked content!

Community Reputation

1 Neutral

About Matthieu

  • Rank
    Newbie
  1. Ça me l'a surtout fait avec l'adresse de ma femme, notamment par exemple avec les réponses au rendez vous agenda (quand j'acceptais un truc, gmail refusait mon mail d'acceptation). La j'ai retesté mon adresse gmail (qui est redirigé vers mon pluvinage.me) et ça fonctionne. Entre temps j'ai essayé de faire un truc avec dmarc : https://dmarcguide.globalcyberalliance.org/#/ Mais dans la procédure j'étais censé recevoir un mail que je n'ai finalement jamais eu. Je re-balancé des mails à droite à gauche, tout à eu l'air de passer.... Y a t'il eu du mouvement chez Yulpa entre temps
  2. J'ai envoyé un mail au deux adresses que tu mentionnes.
  3. J'utilise le webmail Zimbra, sans trop de config particulière, et Outlook pour Android (en utilisant les paramètres exchange).
  4. J'ai rajouté le domaine (pluvinage.me). Le SPF et DKIM c'est vraiment pas des trucs que je maitrise, je dois faire quoi ?
  5. Je me permet de faire remonter un peu le topic... Je précise au passage , le domaine c'est pluvinage.me
  6. Bonjour à tous J'ai un problème avec les mails émis de mon domaine. Ils ne sont plus accepté par gmail, et j'ai eu également des retours de la part d'utilisateurs @sfr.fr qui me disent que mes mails finissent en spam tout le temps. (Ce qui est dommage car j'avais précisément acheté ce domaine pour me faire une adresse mail pas blacklisté de partout comme mon adresse laposte.net ... ) Voilà le type de retour de mail que j'ai (j'ai remplacé mon destinataire par xxxdestinairexxx@gmail.com et mon domaine par mondomaine.me This message was created automatically by mail delivery s
  7. Ça sonne bien ça ... Et ça marche ! C'est fou, dès que je bricole un peu sur mon site j'apprends des trucs.
  8. Installation de base : un hébergement + nom de domaine chez Yulpa, une livebox Play, une fibre optique, un serveur web (lamp) à la maison sur et une IP ... dynamique.... Quand je redirige un sous domaine via le menu "zone DNS" vers mon IP, ça marche, c'est super cool. Sauf que pour la première fois que j'ai du haut débit, j'ai une IP dynamique qui change une fois la semaine je dirais. Y a t'il moyen de reconfigurer l'entrée DNS via un script ou suis je condamné à utiliser un service type dyndns (ce qui est un peu con, étant donné que j'ai 3 noms de domaine...) ? Merci d'avance !
×
×
  • Create New...