Jump to content

plow

Members
  • Content Count

    52
  • Joined

  • Last visited

  • Days Won

    5

plow last won the day on January 2 2018

plow had the most liked content!

Community Reputation

6 Neutral

About plow

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour Je n'aurai pas attendu longtemps ☹️ Même erreur à 14h 22 et qui a duré 2 minutes. Aucune information SSL certificat vide. Même chose sur Firefox, Chrome, Edge et Opera . J'espère que vous allez pouvoir m'expliquer ce qui se passe et résoudre le problème Par ailleurs Doyoucheck m'indique que mon site a été down deux fois aujourd'hui, 4 minutes à 7h09 et 1 minute 11h23 (mais pas à 14h 22 !)
  2. Ok, j'attends donc le prochain incident, en espérant quand-même qu'il n'aura pas lieu ...
  3. Bonjour, Non, pas de proxy et le problème se pose pour les deux domaines fncta-midipy.fr et teplitz-theatre.net. Je ne sais pas si c'est toujours pour les deux en même temps. Hier c'était le cas.
  4. Bonjour Je me heurte à ce message : Échec de la connexion sécurisée La connexion avec le serveur a été réinitialisée pendant le chargement de la page. La page que vous essayez de consulter ne peut pas être affichée car l’authenticité des données reçues ne peut être vérifiée. Veuillez contacter les propriétaires du site web pour les informer de ce problème. Cela ne dure pas longtemps (jusqu'à une ou deux minutes quand-même) mais arrive un peu trop souvent (deux fois de suite aujourd'hui en plein travail). Avez-vous une explication ?
  5. Mêmes problèmes avec Thunderbird. J'ai ouvert un ticket mais n'ai pas encore de réponse
  6. J'ai trouvé l'explication. C'est mon bloqueur de pub (ublock origin) qui est la cause du problème. Si je le désactive pour yulpa.io et pour nospam.yulpa.io, tout redevient normal. Avez-vous fait des changements récents (quelques jours) qui expliquerait cela ? Ce sont, me semble-t-il des boutons (du moins certains boutons) qui se retrouvent désactivés car considérés comme publicitaires. Je vous joins les 2 copies d'écran. Un clic suffit pour désactiver ublock sur ces pages, mais j'ai quand même mis 24 heures pour comprendre ! J'imagine que cela peut arriver à d'autres utilisateurs de bloqueurs de pub. Avez-vous une idée ?
  7. Bonjour Sur la page d'accueil, l'accès à 4 fonctions sur 6 est désactivé, notamment l'accès aux services, sauf en passant par la liste à gauche et dans la partie emails le bouton d'accès au panel Nospam a disparu. Rien d'indiqué dans les travaux. Quelqu'un sait-il ce qui se passe ? Cordialement
  8. Bonjour En effet, dans le menu du bas "retirer de la quarantaine" semble correspondre au "vider les spam" de l'ancien bouton... Spam-experts reste un très bon outil
  9. Pas de réponse ? Dans les travaux, ça semble être résolu à 100% mais en réalité, ça ne l'est pas ☹️
  10. Maintenant j'ai, moi aussi, le message d'erreur : domaine inconnu ! Mais la page des spams s'affiche quand-même. Et toujours impossible de vider les spams. Y-a-t-il du nouveau ?
  11. Pas de message d'erreur pour moi, mais le bouton permettant de vider les spams est remplacé par un bouton "montrer les résultats" qui ne fait que rafraichir la page. Impossible de vider les spams qui vont donc s'accumuler ? Est-ce normal ?
  12. Bonjour, Sur mon site, aussi bien en tant qu'admin qu'en tant que visiteur, avec firefox et chrome juste avant d'envoyer le message, vers 10h donc ; ça n'a heureusement, pas duré.
  13. Message reçu pendant une bonne minute : La connexion avec le serveur a été réinitialisée pendant le chargement de la page. La page que vous essayez de consulter ne peut pas être affichée car l’authenticité des données reçues ne peut être vérifiée. Veuillez contacter les propriétaires du site web pour les informer de ce problème.
  14. J'ai beau chercher, je ne trouve pas la section Utilisation des ressources Où se cache-t-elle ? ça y est j'ai trouvé mais même erreur côté fichiers
  15. Ce sujet ayant été visionné de nombreuses fois, il vaut peut-être la peine de dire où j'en suis. J'ai ouvert un ticket qui n'a pas abouti et que j'ai donc clôturé. La seule solution que j'ai trouvée, ne souhaitant pas quitter yulpa, est de changer de programme de cache. Et effectivement, plus d'erreurs depuis. Mais les utilisateurs de Comet cache, en tout cas de Comet cache pro doivent savoir que la même erreur peut leur advenir ici
×
×
  • Create New...