Aller au contenu

fabien114

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

  • Jours gagnés

    3

Tout ce qui a été posté par fabien114

  1. cela fonctionne avec outlook donc c'est bon signe Je testerai le reste début de semaine prochaine Merci
  2. Bonjour, ok pour le ssl, tant pis pour le push désolé j'ai fait une faute dans mon email mais sur ma configuration j'ai bien mis push-zose.yulpa.io (sans le Z, cf capture d'écran plus haut). Pour outlook c'est pas gênant que ça ne fonctionne pas, par contre ce matin j'ai réessayé sur les tablettes apple et sur un téléphone android de mettre push-zose.yulpa.io à la place de push.web4all.fr et cela ne fonctione sur aucun appareil (en 3g comme en wifi). Dés que je remet push.web4all.fr ça marche
  3. Bonjour, J'ai commencer à effectuer les changements sur mes différents appareils / pcs / serveurs. 1) J'ai envie d'en profiter pour changer l'adresse http d'accès à la messagerie sur les navigateurs. Afin d'avoir quelque chose de plus parlant J'ai donc créé une entrée DNS CNAME email.arb114.com qui pointe vers mail-zose.yulpa L'accès fonctionne mais j'ai un message d'avertissement de certificat ssl. cf ci joint. Je peux bien sur ajouter une exception mais y a t'il un autre réglage possible pour avoir une connexion sécurisée. 2) sur mon outlook j'avais configurer le zpush avec succès en utilisant web4all. Mais si j'essaye zpush-zose.yulpa.io ça ne fonctionne pas. cf ci joint. Edit : idem sur mes tablettes apple (en wifi) Merci
  4. fabien114

    Panel NoSpam et mails rejetés

    Bonjour, pour y accéder : Services => Nom du service => Emails zimbra => Domaine emails => clic sur le domaine => le bouton "Accéder au panel Nospam" apparait sur la droite
×