Jump to content

Recommended Posts

Bonsoir,

Je viens juste d'ouvrir un compte et de créer un hébergement start. Je suis encore un peu perdu pour le moment, mais ce qui me trouble le plus, c'est la gestion des domaines que je ne comprends pas bien. Actuellement, dans ma synthèse des domaines, iwall m'indique que j'ai 6 domaines (sur les 10). Or, je n'en vois que un...

Merci d'avance pour votre réponse.

Link to post
Share on other sites

bonjour,

eh bien oui, mais ce matin, je n'ai plus aucun domaine http....Etrange.....Mais, quand j'essaie de recreer un domaine web, je retombe sur mon problème d'hier soir. Ainsi, j'ai bien un domaine http d'après le tableau de bord, mais je n'y ai pas accès dans le tableau....

Merci pour votre réponse

image.thumb.png.19d7d3e555e824ecc03ce80e8e1562a3.png

Link to post
Share on other sites

Bonjour,

Vous avez acheté votre domaine chez yulPa ou est-il externe ?
Vous n'avez toujours rien dans Synthèse des domaines ?
Normalement il doit apparaître dans la synthèse (attention les sous domaines sons masqués par défaut, il faut cliquer sur les filtres et décocher la case "Cacher les sous-domaines")
Ensuite vous cliquez sur le domaine (ou sous domaine) et vous verrez un bouton bleu en haut, au milieu pour Activer le rôle de Publication web.

Mick

Link to post
Share on other sites
Posted (edited)

Bonjour,

oui, j'ai acheté mon domaine chez yulpa.

Dans synthèse des domaines, j'ai aujourd'hui un domaine, mais pour le coup, il considère que j'en ai 4....

image.thumb.png.1efa94cd2dbe3c61e1f8ffa3c7a9304f.png

Et je ne parviens pas à activer le web http...J'ai commencé mes démarches hier soir. Est ce encore un peu tôt ?

En tous cas, je vois que ca progresse car pour le coup, quand je tape mon nom de domaine, il m'envoie bien vers yulpa en me disant "site introuvable"

et très régulièrement, si je veux activer la publication web (http), j'ai droit à ça :

image.thumb.png.dbcb45b052797dc845fcbf50296fe1f5.png

Edited by florent M
Link to post
Share on other sites

Oui, je crois que je vais en passer par là.

J'ai tout recommencé, en suivant la méthode décrite ici : https://lemairekevin.fr/yulpa-mettre-son-site-en-ligne-de-a-a-z/. La différence est que mon domaine est géré par Yulpa.

Je vais donc dans Synthèse des domaines, j'ajoute un domaine, et je choisis le nom de domaine que j'ai pris chez Yulpa. Il me précise que "En raison de limites sur votre hébergement vous ne serez pas en mesure d'activer tous les rôles. Des explications vous seront fournies dans les étapes en questions.". Il ne me permet pas d'activer les DNS. Je suppose que c'est parce que mon nom de domaine est géré par Yulpa et que ceci correspond au message d'alerte précédent, j'active la publication web, j'active zimbra.

A priori il me crée bien mon domaine, qui apparaît dans la liste, m'active bien Zimbra, pas de problème avec les DNS, mais à priori Web Http n'est pas activé....

Link to post
Share on other sites

La procédure semble correct, en plus validée par Aurélien (dans les commentaires), donc si vous l'avez suivi ça devrait fonctionner.

Comme je le disais, normalement en quelques cliques et quelques minutes à peine, ça doit fonctionner.

Je crains que vous ne soyez victime d'un petit bug, il va falloir attendre qu'Aurélien passe par là ;)

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...