Aller au contenu
plow

Echec de la connexion sécurisée

Recommended Posts

Bonjour

Je me heurte à ce message :

Échec de la connexion sécurisée

La connexion avec le serveur a été réinitialisée pendant le chargement de la page.

    La page que vous essayez de consulter ne peut pas être affichée car l’authenticité des données reçues ne peut être vérifiée.
    Veuillez contacter les propriétaires du site web pour les informer de ce problème.


Cela ne dure pas longtemps (jusqu'à une ou deux minutes quand-même)  mais arrive un peu trop souvent (deux fois de suite aujourd'hui en plein travail). Avez-vous une explication ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Non, pas de proxy et le problème se pose pour les deux domaines fncta-midipy.fr et teplitz-theatre.net. Je ne sais pas si c'est toujours pour les deux en même temps. Hier c'était le cas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne vois rien d'anormal.

Lorsque vous avez l'erreur, récupérez les informations SSL reçues par le navigateur pour voir ce qui est présenté comme certificat :) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, j'attends donc le prochain incident, en espérant quand-même qu'il n'aura pas lieu ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Je n'aurai pas attendu longtemps ☹️ Même erreur à 14h 22 et qui a duré 2 minutes. Aucune information SSL certificat vide.  Même chose sur Firefox, Chrome, Edge et Opera .

J'espère que vous allez pouvoir m'expliquer ce qui se passe et résoudre le problème

Par ailleurs Doyoucheck m'indique que mon site a été down deux fois aujourd'hui, 4 minutes à 7h09 et 1 minute 11h23 (mais pas à 14h 22 !)

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est à dire aucune information SSL ? Aucune information valide ou aucune information ? 

Pour le moment je ne vois pas quoi expliquer, vous êtes le seul à avoir cette erreur (à la remonter en tout cas) et nous n'avons aucun souci sur la partie SSL à notre connaissance. Les certificats comme je le disais sont correctement déployés sur les deux LB. Je vais naviguer sur votre site en espérant avoir l'erreur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×