Aller au contenu
yulPa

[TRAVAUX]FS#63: Mise en prod 2.0.17

Recommended Posts

Bravo pour tout ce boulot :)

Je ne sais pas si c'est en rapport avec cette version 2.0.17, mais je découvre une entrée "Utilisation des ressources" qui chez moi est en erreur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Il y a 13 heures, Fd_C a dit :

Je ne sais pas si c'est en rapport avec cette version 2.0.17, mais je découvre une entrée "Utilisation des ressources" qui chez moi est en erreur.

Sauf erreur, c'est arrivé avec la 2.0.13. @Aurélien PONCINI confirmera (ou pas :P)

Il y a plusieurs pages "Utilisation des ressources", la plus intéressante - et la seule qui marche - est dans "Publication Web", pas "Fichiers & Accès".

Pour l'instant c'est là juste pour donner une idée des ressources qu'utilise l'hébergement (tous sites confondus !).

Partager ce message


Lien à poster
Partager sur d’autres sites
2 hours ago, Simon DUJANCOURT said:

Il y a plusieurs pages "Utilisation des ressources", la plus intéressante - et la seule qui marche - est dans "Publication Web", pas "Fichiers & Accès".

C'était la page en erreur chez moi. Elle fonctionne désormais :x
edit
Oups, dsl, j'ai dis une bêtise. La "publication web" fonctionne, pas la "fichiers et accès". Normal donc. ;)
/edit

Merci Aurélien :)

Je vais regarder ça de ce pas

Modifié par Fd_C

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×