Jump to content

Recommended Posts

Bonjour

Depuis midi mes sites (dont https://wtcomics.fr) sont injoignables avec une alternance d'erreurs 504 et 507. 

Est ce que je suis le seul touché ?

 

Link to post
Share on other sites

Bonjour, même souci de mon coté (site innaccessible, erreurs 507). On m'a reporté des lenteurs et difficultés de connexion ce matin.

Link to post
Share on other sites

Bonjour,

En ce moment même mes sites sont inaccessibles. Parfois on tombe sur une erreur 503 en 1/2 seconde, parfois le navigateur "tourne" pendant plusieurs minutes avant d'afficher l'erreur 503. Les accès ssh/sftp sont en revanche fonctionnels.

Je ne vois rien d'ouvert concernant ces problèmes dans https://travaux.yulpa.io/

Espérons qu'Aurélien et Benoît n'aient pas prévu de faire la grasse matinée !

On compte sur vous les gars !

Edited by Dipisoft
erreur 503, pas 403...
Link to post
Share on other sites

Je pense que l'ensemble des serveurs n'est pas reparti, et que par la magie du load balancing (ou autre mécanisme en oeuvre qui fait que ça ne tombe pas forcément sur le même serveur) il arrive qu'on tombe sur le "mauvais". Là sur mon site secondaire c'était en 503, un clic sur reload et hop ça repart (donc à mon avis j'ai pas interrogé le même serveur).

Link to post
Share on other sites

Je constate aussi des décrochages intermittents (le backend du Wordpress qui signale avoir "perdu la connexion avec le site") mais ça revient assez vite. 

Link to post
Share on other sites
  • 3 weeks later...

Bonjour

Après une première alerte ce matin, je suis de nouveau impacté depuis 14h environ.

Je suis le seul touché ou bien vous aussi ?

 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...